Zurück zur Übersicht
Autor
Thema: Ladekontrolleuchte glimmt


Schon länger stelle ich fest, daß - bei Nachtfahrten zu sehen - die Ladekontrolleuchte ganz leicht glimmt. Wird das Abbendlicht ausgeschaltet, hört das Glimmen auf.
Hier liegt also eine Spannungsdifferenz zw. Lichtmaschine und Batterie vor. Habe kürzlich eine neue Batterie (Bosch S 5) eingebaut, die alte Batterie war total ausgelutscht bzw. hinüber. Noch mit der alten Batterie hatte ich das Glimmen (glaube ich) nicht.
Ist es richtig, daß die Lichtmaschine für die neue Batterie sozusagen zu "schwach" ist bzw. eben nicht mehr optimal arbeitet?
Wo liegt der Fehler am wahrscheinlichsten?
Gruß Daniel




Regler der Lichtmaschine



Prüfe bitte mal,ob tatsächlich die Ladekontrolle glimt.
Den "Fehler" hatte mein K70 auch,es war die Fernlichtkontrolle,welche die Nachbarseite,in diesem Fall die Ladekontrolle mit beleuchtet hat.
Ich bilde mir ein,daß ich an deinem K70 vor 10 jahren den Regler schon mal getauscht habe.
Ansonsten...ab in die Werkstatt!Wenn Lima defekt,gleich die 65Ampere Version einbauen lassen.
Und die 35Ampere Krücke ab Werk entsorgen.
Daniel bitte Finger weg von selber basteln!
Ich vermute mal,daß beim Kupplung verstellen,eine Steckverbindung versehentlich abgezogen worden ist.
Ich versuche ja auch nucht,zu singen oder ein Instrument zu spielen....
Viel Erfolg bei der Reparatur.
Markus



Hallo Markus und prinzTTS,

danke für eure Antworten, das hilft mir weiter.

@ Markus: guter Vergleich mit Singen und Musizieren... nein, also am K 70 mache ich wirklich nur einfache Dinge selbst, von denen ich weiß, wie ich vorgehen muß, auch wenn ich mir natürlich wünschen würde, idealerweise vieles selbst machen zu können. Immerhin hab' ich meine Kupplung selbst wieder zurückgestellt bekommen, konnte dann wieder fahren. Die Kupplung kommt jetzt früher als vorher, man kann etwas besser anfahren.
Ratschläge aus'm Forum sind für mich wichtig, damit ich der Werkstatt sagen kann, wonach sie gucken müssen. Das kann die Fehlersuche verkürzen.
Die Fernlichtkontrolle, die die Ladekontrolle mit anstrahlt, ist es definitiv nicht, habe im Moment den Tacho draußen wg. des streikenden KM-Zählers, da hab ich das noch genauer sehen können.
Daß durch's Kupplungverstellen was gelockert wurde, könnte sein, allerdings war das Glimmen schon vorher.

Frage noch: den 65-Ampère-Generator gibt's im Club? Oder ist das ein VW-Teil, was auch über Classicparts zu haben ist? Hatte gelesen, da gab es Gleichteile mit anderen VW-Modellen.

Gruß Daniel



Ich denke auch, es ist der Fehler den Markus beschrieben hat: Das "Herüberleuchten" einer anderen Kontrolllampe.

Aber als allererstes sollte man mal die Spannung messen die an der Batterie bei stehendem und laufendem Motor anliegt.



Was macht den die Ladekontrolleuchte?Fehler behoben?




Nein, der Fehler besteht noch. Habe ja keinen Multimeter, um jede x-beliebige Spannung zu messen, sondern nur einen, der voreingestellte Werte anzeigen kann. Allerdings glimmt die Leuchte nur, wenn das Abblendlicht an ist (und da z. B. nach längerer Autobahnfahrt nicht, wenn der Generator genug Saft produziert und in die Batterie eingespeist hat). Da es meist bei Helligkeit ist, wenn ich fahre (jetzt im Sommer), somit also kein Licht an ist, reicht es, wenn die Werkstatt das überprüft. Dort muß ich wieder irgendwann im Juli nochmal hin, wenn ich die neue Tachowelle vom Club habe, die wird dann dort eingesetzt.



Hallo Daniel,
lese jetzt erst Dein Problem. Das Glimmen kann ja an allem liegen, wie schon erwähnt.
Ich vermute aber eher, dass sich irgendwo in den Steckverbindungen Widerstände eingenistet haben. Wenn Du einen Schaltplan hast, schau Dir mal die Strompfade an: von D+ zur Kontrolllampe einerseits, und von B+ über Sicherung S2, Zündanlassschalter und Sicherung S3 zur Kontrolllampe andererseits. Wenn im Zündanlassschalter (Kl. 15 und 30) oder sonstwo Widerstände aufgetreten sind, hast Du bei starken Strömen (Scheinwerfer reichen dann schon) eine Spannungsdifferenz an der Kontrollampe, die zum Glimmen ausreicht. Prüfen könntest Du das, indem Du bei laufendem Motor und eingeschaltetem Licht mit einem digitalen Voltmeter folgende Spannungen misst: an der Sicherung Nr. 3 (beide Seiten) und am Pluspol der Batterie. Wenn die Spannung an S3 um 0,5 V niedriger ist, kann das vlt. schon zum sichtbaren Glimmen bei Nacht ausreichen.



Hallo Eberhard,

ja danke mal für Deinen Tip, ein digitales Voltmeter sollte ich mir wirklich und endlich mal zulegen...!
Ich habe auch kürzlich den Generatorregler ausgetauscht; das hat allerdings praktisch nichts geholfen. Allerdings könnte es auch nötig sein, die Schleifringe im Generator abzudrehen, oder eben gleich den Generator gegen den 65-Ampère zu tauschen.
Das von Dir beschriebene Widerstandsproblem ist dadurch allerdings nicht behoben. Das Problem ist auch, daß ich in die Tiefen der KFZ-Elektrik z. B. in puncto Klemmen usw. nicht recht durchgestiegen bin, obendrein gibt's für meinen 74er Wagen keinen Schaltplan!!
Was mir hier auch noch einfällt, ist folgendes: die Instrumentenbeleuchtung wurde bei mir mal von irgendwem direkt an den Hauptlichtschalter angeschlossen bzw. von da gebrückt, nicht über ein Zusammenstecken der beiden Anschlußkabel am funktionsunfähigen Drehdimmer neben dem Lenkrad.
Könnte das eine Ursache für einen Widerstand sein??!
Gruß Daniel



Das glimmen ist beim K70 ganz normal.
Wie schon gesagt gibt es dann irgendwo ein kleiner Widerstand, Kriechstrom oder slechte Masse.

Ich fahre damit schon 27 oder 28 Jahre rum...
Ein K70 ist nichts Menschliches fremd, ab und zu tropft, raucht, stinkt, glimmt oder bockt da etwas!
Und nur ein Mal in diese lange Zeit konnte Ich wirklich nicht mehr weiter fahren, und musste ein Abschleppwagen kommen. Nicht schlecht!

Zurück zur Übersicht

WebMart Homepage Tools: Eigenes Forum kostenlos starten