Zurück zur Übersicht
Autor
Thema: Scheibenwischerproblem


Hallo zusammen,

wer könnte einen Rat wissen?? Ich hatte hier mal von selbsttätigem Wischen des Scheibenwischers geschrieben, ohne daß er eingeschaltet ist. Nach Reinigung des Läufergehäuses oben am Wischermotorgehäuse sowie Wechsel des Lenkstockschalters im letzten Herbst, was zunächst geholfen hat, geht es heute plötzlich wieder los!!!! (Nach zweimaliger Betätigung der Scheibenwaschanlage)

Es wischt in "Aus"-Stellung jedoch nicht nur sporadisch, sondern exakt im Intervallbetrieb. In "Intervall-", "Normal-" und "Schnell"-Stufe wischt es so, wie es sein soll. Einen Kriechstrom oder zeitweisen Massekurzschluß kann man somit, denke ich, ausschließen, ebenso bringt ein erneuter Lenkstockschalter-Wechsel wohl nichts, weil der jetzige ein ungebrauchter war, d. h. ausgeleiert kann da noch nichts sein, sodaß ungewollt Kontakt hergestellt würde.

Würde ein Wischermotor-Tausch oder ein Tausch des Relais am Sicherungshalter im Handschuhfach Sinn machen?
Wäre toll, wenn mir jemand helfen könnte, weil mir dieses ganze Gedöns langsam tierisch auf den Keks geht.

Gruß Daniel



Zuletzt bearbeitet: 12.08.16 21:16 von Daniel


Ich tippe auf Abrieb im Wischermotor.Kupferabrieb und altes Fett.



D. h. also nicht im Läufergehäuse, sondern im Wischermotorgehäuse selbst, dem schwarzen Zylinder? Kann man den selbst reinigen oder nur austauschen?



Mir ist nicht bekannt, ober der Wischermotor zu öffnen ist.

Wenn nicht, ist es auch nicht schlimm - wir sind mit NOS-Wischermotoren gut ausgerüstet. Und die Zahl der gebrauchten dürfte die Anzahl der noch existierenden K 70 weit übersteigen.



Was macht der Wischmotor?



Habe das bisherige Wischer-Intervall-Relais gegen ein neues gewechselt, dann war das selbsttätige Wischen trotz ausgeschaltetem Scheibenwischer weg.
Allerdings hat es heute plötzlich wieder von selbst gewischt, allerdings nur ein einziges Mal. Einen Ersatzwischermotor habe ich noch, wenn es schlimmer wird, hoffe ich, diesen dann einbauen zu können. Das Läufergehäuse oberhalb des Motor hatte ich ja wie gesagt schon früher zweimal gereinigt, bis jetzt ist darin von neuem Abrieb und überschüssigem Fett nichts zu sehen.

Zurück zur Übersicht

WebMart Homepage Tools: Eigenes Forum kostenlos starten

Webdesign - Shop-System - Newsletter-System - Homepage-Verzeichnis