CBX 550 Freundeskreis
Zurück zur Übersicht
Autor
Thema: CBX Tachoantrieb - kleine Geschichte


Hallo CBX´ler

nach einer Demontage des Vorderrades, fingen nach paar Hunder km die Probleme an. Ein immer lauter werdendes surrendess Rosonanzgeräusch aus dem Tachometer. Irgendwann auf der Tour wollte der Tacho nix mehr anzeigen, dachte ich mir ok, muss wohl die Mechanik im Tacho einen Defekt haben. Tacho besorgt, eingebaut, Wunder, geht immer noch nicht, keine Surrgeräusche.

Ok, Welle abgemacht, geguckt, Welle dreht, Wunder, dachte ich mir, muss wohl an dem Tachoantrieb liegen, neuen besorgt, das Kunststoffplanetengetriebe eingebaut (leider sitzt der untere Imbus am Antidivegelenk bombenfes, so dass ich nicht die ganze einheit tauschen konnte) , Tacho geht bis 40-50km/h und fängt an wild zu zucken, keine Geräusche. Ok, neue Welle besorgt, immer noch das gleiche. Vorderrad auseinander genommen, den Tachomitnehmer (Metallplatte) die Nasen etwas vorgezogen, da ich dachte, dass vermutl. beim Montieren ich nicht auf den richtigen Sitz geachtet habe, weil auf dem alten Kunstoffteil leichte mittige Bröselstellen waren, alles wieder eingebaut, Probefahrt, Juhu, Tacho läuft einwandfrei, und nu kommt, wieder das Surren, kann also eigentl. nur noch an dem Tachoantrieb liegen, den das Kunststoffteil antreibt, also ordentlichen 6er Imbus besorgen, weil das alte Bit hat es nicht überlebt...ist durchgebrochen, oder schauen ob ich das Metallgewinde ausgebaut bekommen, und den auch noch tauschen.... Werde heute trotzdem zum TÜV fahren....wird Zeit...

LG Erdnuss



Update:

also die Schraube sitzt fest, kriegen die auch nicht in der Werkstatt gelöst, habe mich entschlossen, die auszubohren, und die Bremsabdeckung samt innenliegender Tachoschnecke zu verbauen, kann ja nur noch daher kommen.... Das Surren wurde mittlerweile
noch lauter, und so brauche ich nicht zum TÜV fahren...

mal schauen, ob die Ausbohraktion glücklich verläuft, und das AntidiveGelenk bei der Aktion überlebt... hätte es mir sparen können, wenn ich dieses Gelenk hätte...

Bis bald Erdogan



so langsam drehe ich durch:

nach dem Gebohre das 2. Tachogetriebe eingebaut, alles schön gereinigt und neu gefettet.... Tacho surrt wieder wie verrückt...

Soweit ich das beurteilen kann, blockiert der Tacho die Welle, an dem Kunststoffteil waren Schleifstellen, den alten Tacho drangemacht, nach einer Weile wieder dieses Schleifgeräusch, bei dem ausgebauten Tacho hört man ein Surrgeräusch schon wen man mit der Hand dreht...

also irgendwie hört sich das nach einem Mehrfachfehler an, einmal an dem Mitnehmer und Tacho, Mitnehmer ist jetzt ok, also dritten Tacho besorgen, und irgendwie habe ich so langsam die Schnauze voll :-( Vermute das beide Tachos hinüber sind
... to be or not to be continued...

Gruss Edo



ENDLICH - Tacho läuft wieder anstandslos, was ein paar Tropfen Öl doch ausmachen

TÜV hat Sie auch anstandslos bekommen, und fährt einwandfrei - JUHU

Bis bald

Edo



Hallo,

kurze Frage, hast du nach Jahren noch einen von deinen vielen Tachos??? Wäre voll toll!
Gruß JÖrg.

Zurück zur Übersicht

WebMart Homepage Tools: Eigenes Forum kostenlos starten