Herzlich willkommen im BMW-K1 Kommunikations- und Technikforum
Wir begrüßen alle k1-Treiber und Freunde hier im Forum
Zurück zur Übersicht
Autor
Thema: Vorstellung


Hallo zusammen,
Nachdem ich mir spontan letzten Herbst eine K1 zugelegt habe wollte ich mich nun auch mal in einem entsprechenden Forum anmelden und kurz vorstellen. Eigentlich wollte ich das Motoradfahren drangeben und habe meine xjr1300 letzten Sommer verkauft. Ziemlich schnell habe ich gemerkt, dass das ein Fehler war. Ein Kumpel von mir brauchte Platz in seiner Garage und so bin ich dann in den Besitz der K1 gekommen( war ich schon immer scharf drauf). Dem Alter entsprechend ist sie denk ich in einem guten Zustand. Heute bin ich dann das erste Mal ne Runde um den Block gefahren. Wieder zu Hause angekommen zum absteigen auf den Seitenständer und sofort aufgebockt, da sie das ja nicht so mag auf den Seitenständer gestellt zu werden. Trotzdem ist die sofort "ausgelaufen". Eine wässrig- ölige Flüssigkeit. Jetzt im Stand ist nichts mehr ausgelaufen. Man kann auch nicht wirklich sehen wo das rausgekommen ist. Vermutlich aus diesem kleinen Loch mittig unterhalb am Block. Ich habe hier schon mal ein bisschen im Forum nachgeschaut und bin beim Thema Öl/Wasserpumpe hängen geblieben. Vieleict hat jemand hier eine Empfehlung für eine Werkstatt im Raum Overath im schönen Bergischen Land.
Grüße, Eric



Schau mal hier nach der bonner ist auch viel bei Flyingbrick unterwegs

Gruß buddy

Wer Rechtschreibfehler findet, darf sie behalten!

http://www.heissereifen.de - http://www.k1-bmw.de - http://www.bmw-k1200s.de